Problème de liens dans le nouveaux site...

Aller en bas

Problème de liens dans le nouveaux site...

Message par Rom le Mer 16 Aoû 2006 - 11:41

Heu jveux pas être méchant mais certains liens sont faux et jpense que c'est (légèrement Rolling Eyes ) embêtant (c'est le moins que l'on puisse dire Laughing):
    - Sur la page d'acceuil, dans le menu: le lien pour acceder au galerie aboutit sur... la page les liens...

    - La présentation de Céline aboutit à celle de Délia. Par contre celle de Délia amène à celle de Céline... Laughing


Moi je dis ça... c'est juste pour assurer la survie de notre Webmaster préféré I love you
avatar
Rom
Main d'argent
Main d'argent

Nombre de messages : 166
Age : 30
Date d'inscription : 11/02/2006

Voir le profil de l'utilisateur http://romainvas.free.fr/

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Thyrs le Mer 16 Aoû 2006 - 19:54

Oui oui je sais, je ne comprend pas pourquoi ça déconne. Quand j'ai mis le site à jour ca a mis ma présentation sur la page de flavien et celle de flavien à ma place...

Faut que je me penche dessus mais je suis un peu crevé le soir. Faudra attendre.

[Edit] Si il y a un problème de la sorte, essayez de rafraichir la page, des fois le retour en arrière ne marche pas.

Normalement le problème des présentations de Céline et Délia est résolu ainsi que le problème de la page Galerie


Dernière édition par le Jeu 17 Aoû 2006 - 20:01, édité 1 fois

_________________


Le vert, couleur de l'autorité
avatar
Thyrs
Administrateur
Administrateur

Nombre de messages : 354
Age : 32
Localisation : Somewhere over the rainbow
Emploi : Etudiant en Cinéma
Date d'inscription : 10/02/2006

Voir le profil de l'utilisateur http://wecism-movies.info/

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Rom le Mer 16 Aoû 2006 - 20:17

Merci Webmaster adoré, maintenant tout va mieux Wink
avatar
Rom
Main d'argent
Main d'argent

Nombre de messages : 166
Age : 30
Date d'inscription : 11/02/2006

Voir le profil de l'utilisateur http://romainvas.free.fr/

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Stooff le Jeu 17 Aoû 2006 - 1:32

Tiens j'ai voulu dl EO (que j'avais pas sur ce pc) et ça a merdé au dézippage (alors que la première fois ça avait été nickel). c'est moi qui ne suis plus assez frais ou c'est normal?

(et euh, dsl, spa un problème de lien mais bon Neutral )
avatar
Stooff
Lance dorée
Lance dorée

Nombre de messages : 276
Age : 33
Localisation : Amiens/Dundee
Emploi : Bouffon Psychédélik/Biologiste
Date d'inscription : 11/02/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Rom le Jeu 17 Aoû 2006 - 2:11

heu, c'est en quelque sorte normal: l'archive est corrompu donc le fichier ne peut pas être lu. Donc maintenant il faut supprimer le fichiers et le remettre sur le serveur.

Donc oui ce n'est pas un problème de lien, et je crois que tu viens de trouver une longue occupation à notre webmaster adoré qui va devoir attendre assez longtemps avant que le fichiers soit chargé... et encore s'il n'y a pas de problèmes (tempêtes, coupure de courant, ou simplement déconnection internet Laughing )
avatar
Rom
Main d'argent
Main d'argent

Nombre de messages : 166
Age : 30
Date d'inscription : 11/02/2006

Voir le profil de l'utilisateur http://romainvas.free.fr/

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Thyrs le Jeu 17 Aoû 2006 - 20:05

Bon, mesdames (Rom, Tony), mesdemoiselles (Stooffy, Tony), messieurs (les autres), je tiens à m'excuser pour tous les problèmes qui ont lieu actuellement. Je ne comprend pas pourquoi ça merde comme ça parce que lorsque je mets les fichiers en ligne, tout se passe bien, le problème survient en général le lendemain ou plusieurs heures après... Je ne comprend pas.

Je vais essayer de résoudre tous ces problèmes assez rapidement mais j'avoue que le soir, après le taffe j'ai plus trop de motivation...

Encore désolé

_________________


Le vert, couleur de l'autorité
avatar
Thyrs
Administrateur
Administrateur

Nombre de messages : 354
Age : 32
Localisation : Somewhere over the rainbow
Emploi : Etudiant en Cinéma
Date d'inscription : 10/02/2006

Voir le profil de l'utilisateur http://wecism-movies.info/

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Stooff le Jeu 17 Aoû 2006 - 23:17

Thyrs a écrit:Bon, mesdames (Rom, Tony), mesdemoiselles (Stooffy, Tony), messieurs (les autres), je tiens à m'excuser pour tous les problèmes qui ont lieu actuellement. Je ne comprend pas pourquoi ça merde comme ça parce que lorsque je mets les fichiers en ligne, tout se passe bien, le problème survient en général le lendemain ou plusieurs heures après... Je ne comprend pas.

Je vais essayer de résoudre tous ces problèmes assez rapidement mais j'avoue que le soir, après le taffe j'ai plus trop de motivation...

Encore désolé

nan mais ça se comprend tout à fait... c'est surtout pour que tu puisses occuper tes week end en fait Razz ....Mademoiselle? rassure moi, j'suis pas vieille fille tout de même Question Neutral
avatar
Stooff
Lance dorée
Lance dorée

Nombre de messages : 276
Age : 33
Localisation : Amiens/Dundee
Emploi : Bouffon Psychédélik/Biologiste
Date d'inscription : 11/02/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Thyrs le Ven 18 Aoû 2006 - 0:57

Ben avec les cheveux courts... si Very Happy

Au fait, tu fais bien le décapité Razz

Pis tu sais, le week-end c'est taffe de 10h30 à 19h30, donc pas trop motivé non plus Wink

_________________


Le vert, couleur de l'autorité
avatar
Thyrs
Administrateur
Administrateur

Nombre de messages : 354
Age : 32
Localisation : Somewhere over the rainbow
Emploi : Etudiant en Cinéma
Date d'inscription : 10/02/2006

Voir le profil de l'utilisateur http://wecism-movies.info/

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Stooff le Ven 18 Aoû 2006 - 12:53

Thyrs a écrit:Ben avec les cheveux courts... si Very Happy

Au fait, tu fais bien le décapité Razz

Pis tu sais, le week-end c'est taffe de 10h30 à 19h30, donc pas trop motivé non plus Wink

Je ne te juge pas mais... tu es quelqu'un de méchant (© Scrubs). Tu mériterais même de bosser les jour fériés Razz
avatar
Stooff
Lance dorée
Lance dorée

Nombre de messages : 276
Age : 33
Localisation : Amiens/Dundee
Emploi : Bouffon Psychédélik/Biologiste
Date d'inscription : 11/02/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Rom le Ven 18 Aoû 2006 - 13:49

Stooffie a écrit:Tu mériterais même de bosser les jour fériés Razz

Mais sans que ta paie soit doublée Twisted Evil sinon c'est pas drôle Very Happy

Et puis tu vois moi aussi je bosse, sauf les weekend et les jours féries et puis j'ai une pause de 1heure pour aller manger car je bosse de 8h à 15h donc là, par exemple, je suis au travail Laughing mais chut! faut pas le dire!

C'est ça les fonctionnaires Cool lol
avatar
Rom
Main d'argent
Main d'argent

Nombre de messages : 166
Age : 30
Date d'inscription : 11/02/2006

Voir le profil de l'utilisateur http://romainvas.free.fr/

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Ravnek le Jeu 19 Oct 2006 - 19:36

Nouveaux petits blem.

Dans la partie "Film" du site, NALI correspond à Vibie et Vibie a NALI.

Et pour Vibie, le titre du film sur la fiche n'est pas le bon.

_________________
"Qui que je sois au fond de moi, je ne suis jugé que par mes actes"

Merci de lire la charte du forum avant de poster.
avatar
Ravnek
Administrateur
Administrateur

Nombre de messages : 599
Age : 32
Localisation : Sarcelles
Emploi : En recherche de boulot
Date d'inscription : 11/02/2006

Voir le profil de l'utilisateur http://wecism-movies.info

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Thyrs le Jeu 19 Oct 2006 - 22:11

Ravnek a écrit:Nouveaux petits blem.

Dans la partie "Film" du site, NALI correspond à Vibie et Vibie a NALI.

Et pour Vibie, le titre du film sur la fiche n'est pas le bon.

Voilà, ça devrait être bon normalement Smile

_________________


Le vert, couleur de l'autorité
avatar
Thyrs
Administrateur
Administrateur

Nombre de messages : 354
Age : 32
Localisation : Somewhere over the rainbow
Emploi : Etudiant en Cinéma
Date d'inscription : 10/02/2006

Voir le profil de l'utilisateur http://wecism-movies.info/

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Rom le Dim 6 Mai 2007 - 2:56

Attention tout le monde,
Suite à une modification (pas encore complète) de la gestion des fiches de films, les liens qui aboutissaient à ces fiches ne sont plus valables donc attention aux liens morts.
Désolé pour les problèmes qui peuvent avoir lieu.
avatar
Rom
Main d'argent
Main d'argent

Nombre de messages : 166
Age : 30
Date d'inscription : 11/02/2006

Voir le profil de l'utilisateur http://romainvas.free.fr/

Revenir en haut Aller en bas

Re: Problème de liens dans le nouveaux site...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum